Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






1200 Breva - Problème voyant service + triangle rouge

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Breva 850 - 1100 - 1200
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
R. Flagg



Inscrit le: 14 Mar 2017
Messages: 61
Localisation: Anjou

MessagePosté le: Sam Mar 16, 2019 17:37    Sujet du message: 1200 Breva - Problème voyant service + triangle rouge Répondre en citant

Bonjour a tous,

je reviens vers vous, suite à à l' apparition d'un voyant triangle rouge et la grosse barre SERVICE.

Bref, j'ai lu le forum, j' ai été dans la partie diagnostique ( d'ailleurs le code est le même que la Stelvio...) et j" ai vu que j"avais le CODE ECU 14 et OSB le 05 et le 08 ( coté M )

j' ai effacé les OSB ..mais le code ECU reste...Quelqu'un pourrait m'aiguiller sur l'origine de ces codes..

je vais aller chez Moto Guzzi Angers, mais je voudrais éviter qu'il me raconte n'importe quoi...


Merci d' avance,

Good Week @ tous,

Nicolas

PS : du coup, je peux rouler ..ou vaut mieux pas ??
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
volatyl



Inscrit le: 12 Avr 2017
Messages: 178
Localisation: Cuvergnon (60)

MessagePosté le: Dim Mar 17, 2019 07:45    Sujet du message: Répondre en citant

As-tu vérifié ton niveau d'huile? Est-il normal?
_________________
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
jean jacques 29



Inscrit le: 11 Aoû 2007
Messages: 3700
Localisation: 29N Finistère

MessagePosté le: Dim Mar 17, 2019 08:30    Sujet du message: Répondre en citant

http://guzzi.webemoi.com/viewtopic.php?t=3612 Wink
_________________
En Bretagne,la pluie ne mouille que les cons , aussi ; on s'efforce de rester sec !!!
1200 sport 2v (2007)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
R. Flagg



Inscrit le: 14 Mar 2017
Messages: 61
Localisation: Anjou

MessagePosté le: Dim Mar 17, 2019 14:44    Sujet du message: Répondre en citant

Merci pour vos réponses ...

si je relis bien, c'est la sonde de pression d'huile ??

Par contre peut -on faire le niveau d'huile à froid ou pas ??

le manuel dit que non....mais si le niveau était trop bas, la faire tourner pour réchauffer l'huile serait pas judicieux... Shocked Very Happy

Merci encore pour vos réponses !!!

D' après vous si le niveau est bon, je peut l’emmener cher le concess ?? ( env. 30 km )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kube



Inscrit le: 08 Juin 2007
Messages: 2553
Localisation: isere

MessagePosté le: Dim Mar 17, 2019 15:10    Sujet du message: Répondre en citant

tu fais en sorte que le niveau à froid soit à 5 m/m du maxi
c'est comme ça que je procède...!
pour ton "service" tu démarres avant la fin de l'initialisation du tableau de bord ,en principe le voyant ne s'allume pas et tu n'as pas "service"
_________________
Patrick
Breva 1200
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
R. Flagg



Inscrit le: 14 Mar 2017
Messages: 61
Localisation: Anjou

MessagePosté le: Dim Mar 17, 2019 15:32    Sujet du message: Répondre en citant

Merci pour ta réponse rapide !!!

Je vais tenter de ce pas !!!

Je vous tient au courant et bon week @ tous !!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
R. Flagg



Inscrit le: 14 Mar 2017
Messages: 61
Localisation: Anjou

MessagePosté le: Sam Mar 23, 2019 08:41    Sujet du message: Répondre en citant

Bonjour,

Je reviens vers vous... Pas eu le temps de gérer cette semaine... Bref...

Effectivement, niveau d'huile au mini.. Et j'ai découvert des traces d'huile sur le côté gauche... Comme si cela venait du caché cubu... Je tenterais de poster une photo ce week... Crying or Very sad

Ça parle à quelqu'un ce type de problèmes ?

Bonne journée à tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kube



Inscrit le: 08 Juin 2007
Messages: 2553
Localisation: isere

MessagePosté le: Sam Mar 23, 2019 12:19    Sujet du message: Répondre en citant

si tu as des traces d'huile au niveau du cache culbuteur il s'agit peut être des joints marrons ...à éviter il faut privilégier les joints verts ...
si c'est sous le carter il se peut que le joint du filtre à huile "suinte" un peu
...à voir... Laughing Laughing Laughing
_________________
Patrick
Breva 1200
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
R. Flagg



Inscrit le: 14 Mar 2017
Messages: 61
Localisation: Anjou

MessagePosté le: Dim Mar 24, 2019 18:05    Sujet du message: Répondre en citant

Bon... Rdv pris chez Moto guzzi

On saura plus début avril...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
R. Flagg



Inscrit le: 14 Mar 2017
Messages: 61
Localisation: Anjou

MessagePosté le: Jeu Avr 11, 2019 20:45    Sujet du message: Répondre en citant

Et voilà.. Miss Guzzi sors du concessionnaire...

Une gentille bestiole type Mickey, avait élu cet hiver domicile sous ma selle.. J'avais nettoyé les dégâts.. Mais cette saloperie avait attaqué un fil d'une sonde et avait nidifié dans le filtre à air..

Bon gros nettoyage.. Réparation des fils coupés et c'est reparti.. Vidange filtre effectué dans la foulée..

J'suis rassuré..
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kube



Inscrit le: 08 Juin 2007
Messages: 2553
Localisation: isere

MessagePosté le: Jeu Avr 11, 2019 21:05    Sujet du message: Répondre en citant

on n'est pas sorti de l'auberge si walt disney se met de la partie... Laughing Laughing Laughing
bonne route Wink
_________________
Patrick
Breva 1200
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
R. Flagg



Inscrit le: 14 Mar 2017
Messages: 61
Localisation: Anjou

MessagePosté le: Ven Avr 12, 2019 03:22    Sujet du message: Répondre en citant

Merci !!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Breva 850 - 1100 - 1200 Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com